appium启动时报错,请问是什么问题

An unknown server-side error occurred while processing the command. Original error: UIAutomator2 is only supported since Android 5.0 (Lollipop). You could still use other supported backends in order to automate older Android versions.

attachments-2020-09-pbhvAAZD5f5b48b385080.png

请先 登录 后评论